Resim yazdırma

 Not   Microsoft Office Picture Manager yazılımında dosya yazdırmak için bilgisayarınızda Microsoft Windows XP veya daha sonraki bir sürümünün çalışıyor olması gerekir.

  1. Çalışmak istediğiniz resimleri seçin.

GösterNasıl?

  1. Çalışmak istediğiniz resimleri içeren klasörlerin Resim Kısayolları bölmesinde göründüğünden emin olun. Klasörler listede yoksa, bölmeye ekleyin.

GösterNasıl?

  1. Resim Kısayolları bölmesinde, Resim Kısayolları altında Resim Kısayolu Ekle'yi tıklatın.
  2. Çalışmak istediğiniz resimleri içeren klasöre gözatın.
  3. Ekle'yi tıklatın.
  1. Çalışmak istediğiniz resimleri içeren klasörleri seçin.

GösterNasıl?

Resim Kısayolları listesinde aşağıdakilerden birini yapın:

  • Bir klasördeki resimlerle çalışmak için, klasörü seçin.
  • Yan yana birden çok klasördeki resimlerle çalışmak için, ilk klasörü seçin ve ÜST KRKT tuşunu basılı tutarak gruptaki son klasörü seçin.
  • Yan yana olmayan birden çok klasördeki resimlerle çalışmak için, klasörlerden birini seçin ve CTRL tuşunu basılı tutarak çalışmak istediğiniz her klasörü tek tek seçin.

Birden çok klasör seçildiğinde, seçili klasörlerdeki tüm resimler önizleme bölmesinde geçerli sıralama düzeninde görünürler.

  1. Çalışmak istediğiniz resimleri seçin.

GösterNasıl?

Önizleme bölmesinde aşağıdakilerden birini yapın:

  • Tek bir resim seçmek için, resmi tıklatın. Küçük Resim veya Film Şeridi görünümünde, seçili resmi değiştirmek için Sonraki Düğme görüntüsü veya Önceki Düğme görüntüsü düğmesini tıklatın. Tek Resim görünümünde çalışıyorsanız, varsayılan olarak geçerli resim seçili durumdadır.
  • Yan yana birden çok resmi seçmek için, Küçük Resim veya Film Şeridi görünümünde, gruptaki ilk resmi seçin, ÜST KRKT tuşu basılıyken gruptaki son resmi seçin.
  • Yan yana olmayan birden çok resmi seçmek için, Küçük Resim veya Film Şeridi görünümünde, bir resmi seçin, CTRL tuşu basılıyken çalışmak istediğiniz her resmi tek tek seçin.
  • Tüm resimleri seçmek için, Küçük Resim veya Film Şeridi görünümünde Düzen menüsünden Tümünü Seç'i tıklatın.
  1. Dosya menüsünde Yazdır'ı tıklatın.

 Not   Dosya menüsünde Yazdır komutunu görmüyorsanız, Picture Manager programı Windows 2000 tabanlı bir bilgisayara yüklüdür. Picture Manager'daki yazdırma işlevi Windows 2000'de bulunan Windows Fotoğraf Yazdırma Sihirbazı'nı gerektirir. Microsoft Paint gibi farklı bir resim yazdırma programı kullanarak yazdırmanız gerekir.

  1. İstediğiniz seçenekleri belirleyin.