Sayıları çıkarma

Bir hücreye =10-5 yazdığınızda çıkarma işlemi yapılır ve sonuç (5) görüntülenir.

Çalışma sayfası örneği

Örneği boş çalışma sayfasına kopyalarsanız anlamanız daha kolay olabilir.

GösterNasıl Yapılır?

  1. Boş bir çalışma kitabı veya çalışma sayfası oluşturun.
  2. Yardım konusundaki örneği seçin. Satır veya sütun başlıklarını seçmeyin. 

Yardım'dan bir örnek seçme

Yardım'dan bir örnek seçme
  1. CTRL+C tuşlarına basın.
  2. Çalışma sayfasında, A1 hücresini seçin ve CTRL+V tuşlarına basın.
  3. Sonuçları görüntüleme ve sonuçları döndüren formülleri görüntüleme arasında geçiş yapmak için, CTRL+` (kesme işareti) tuşlarına basın veya Araçlar menüsündeki Formül İzleme'yi seçin ve Formül İzleme Modu'nu tıklatın.
 
1
2
3
4
A
Veri
15.000
9.000
-8.000
Formül Açıklama (Sonuç)
=A2-A3 15.000'den 9.000'i çıkarır (6.000)
=TOPLA(A2:A4) Negatif sayılar da içinde olmak üzere listedeki tüm sayıları toplar (16.000)

 Not   Çıkarma işlemi negatif bir sayıyla toplamayla aynıdır.

Fonksiyon ayrıntıları

TOPLA

 
 
Uygulandığı uygulamalar:
Excel 2003