Página 2 de 19ANTERIORAVANÇAR

Funções estatísticas do Excel

A planilha do Excel e os dados numéricos andam juntos

Use o Excel para gerenciar seus dados estatísticos.

Vamos começar pelo começo: criar uma fórmula no Excel usando funções estatísticas é tão fácil quanto usar qualquer outra função. Se você souber como usar as funções do Excel e conhecer um pouco de estatística, estará pronto para prosseguir.

Usar o Excel para fazer cálculos estatísticos diários pode economizar bastante tempo e trabalho. Esta lição explicará as noções básicas das razões de usar o Excel e apresentará uma revisão rápida de como criar fórmulas no Excel.

Para continuar a leitura desta lição sozinho, clique em Próxima.


Observação     Não confunda funções com fórmulas: uma função é apenas o nome, como, por exemplo, DESVPAD ou TENDÊNCIA. Uma fórmula é uma função em ação, com argumentos incluídos, como, por exemplo, =MÉDIA(A1:A33).

Página 2 de 19ANTERIORAVANÇAR