Barra Ferramentas Tabelas e Bordas

Voltar | Avançar

Local do Word 2003 Local do Word 2007
Desenhar Tabela > Ferramentas de Tabela | Design | Desenhar Bordas | Desenhar Tabela
Desenhar Tabela > Início | Parágrafo | Bordas | Desenhar Tabela
Desenhar Tabela > Inserir | Tabelas | Tabela | Desenhar Tabela
Desenhar Tabela > Ferramentas de Tabela | Design | Estilos de Tabela | Bordas | Desenhar Tabela
Borracha > Ferramentas de Tabela | Design | Desenhar Bordas | Borracha
Estilo de borda > Ferramentas de Tabela | Design | Desenhar Bordas | Estilo de Caneta
Largura da borda > Ferramentas de Tabela | Layout | Tamanho da Célula | Distribuir Colunas
Cor da borda > Ferramentas de Tabela | Design | Desenhar Bordas | Cor da Caneta
Bordas > Ferramentas de Tabela | Design | Estilos de Tabela | Bordas
Cor do Sombreamento > Ferramentas de Tabela | Design | Estilos de Tabela | Sombreamento
Inserir Tabela (Inserir Tabela) > Inserir | Tabelas | Tabela | Inserir Tabela
Inserir Tabela (Inserir Colunas à Esquerda) > Ferramentas de Tabela | Layout | Linhas e Colunas | Inserir à Esquerda
Inserir Tabela (Inserir Colunas à Direita) > Ferramentas de Tabela | Layout | Linhas e Colunas | Inserir à Esquerda
Inserir Tabela (Inserir Linhas Acima) > Ferramentas de Tabela | Layout | Linhas e Colunas | Inserir Acima
Inserir Tabela (Inserir Linhas Abaixo) > Ferramentas de Tabela | Layout | Linhas e Colunas | Inserir Abaixo
Inserir Tabela (Inserir Células) > Ferramentas de Tabela | Layout | Linhas e Colunas | Iniciador de Caixa de Diálogo
Inserir Tabela (Ajustar-se Automaticamente ao Conteúdo) > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | AutoAjuste de Conteúdo
Inserir Tabela (Ajustar-se Automaticamente à Janela) > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | AutoAjuste de Janela
Inserir Tabela (Largura Fixa da Coluna) > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | Largura Fixa da Coluna
Excluir colunas > Ferramentas de Tabela | Layout | Linhas e Colunas | Excluir | Excluir Colunas
Excluir linhas > Ferramentas de Tabela | Layout | Linhas e Colunas | Excluir | Excluir Linhas
Excluir células > Ferramentas de Tabela | Layout | Linhas e Colunas | Excluir | Excluir Células
Ajustar-se Automaticamente ao Conteúdo > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | AutoAjuste de Conteúdo
Ajustar-se Automaticamente à Janela > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | AutoAjuste de Janela
Largura fixa da coluna > Ferramentas de Tabela | Layout | Tamanho da Célula | AutoAjuste | Largura Fixa da Coluna
Mostrar/Ocultar Linha de Grade > Ferramentas de Tabela | Layout | Tabela | Exibir/Ocultar Linhas de Grade
Mesclar células > Ferramentas de Tabela | Layout | Mesclar | Mesclar Células
Dividir células > Ferramentas de Tabela | Layout | Mesclar | Dividir Células...
Alinhamento de célula > Ferramentas de Tabela | Layout | Alinhamento
Distribuir linhas uniformemente > Ferramentas de Tabela | Layout | Tamanho da Célula | Distribuir Linhas
Distribuir colunas uniformemente > Ferramentas de Tabela | Layout | Tamanho da Célula | Distribuir Colunas
AutoFormatação da Tabela > Ferramentas de Tabela | Design | Estilos de Tabela
Alterar a direção do texto > Ferramentas de Tabela | Layout | Alinhamento | Direção do Texto
Classificação crescente > Ferramentas de Tabela | Layout | Dados | Classificar...
Classificação decrescente > Ferramentas de Tabela | Layout | Dados | Classificar...
AutoSoma > Ferramentas de Tabela | Layout | Dados | Fórmula...

Voltar | Avançar