Strona 2 z 19POPRZEDNIADALEJ

Funkcje statystyczne programu Excel

Arkusz kalkulacyjny programu Excel i dane liczbowe

Zarządzanie danymi statystycznymi za pomocą programu Excel.

Zacznijmy od samego początku. Tworzenie formuł za pomocą funkcji statystycznych programu Excel nie jest w żaden sposób trudniejsze od używania innych funkcji. Znając zasady używania formuł programu Excel i mając ogólne pojęcie o statystyce, można bez obaw przystąpić do pracy.

Używanie programu Excel do wykonywania codziennych obliczeń statystycznych pozwala oszczędzić wiele czasu i wysiłku. Ta lekcja zawiera podstawowe informacje o potencjalnych zastosowaniach programu Excel oraz krótkie przypomnienie zasad budowania formuł w tym programie.

Aby kontynuować samodzielne czytanie tej lekcji, kliknij łącze Dalej.


Uwaga     Nie należy mylić funkcji i formuł. Funkcja jest tylko nazwą, taką jak ODCH.STANDARDOWE albo REGLINW, natomiast formuła jest funkcją użytą do wykonania określonego obliczenia na argumentach, na przykład =ŚREDNIA(A1:A33).

Strona 2 z 19POPRZEDNIADALEJ