Odejmowanie liczb

Wpisz formułę =10-5 w komórce, aby wyświetlić wynik 5.

Przykład arkusza

Przykład będzie bardziej zrozumiały po skopiowaniu go do pustego arkusza.

PokażJak?

  1. Utwórz pusty skoroszyt lub arkusz.
  2. Wybierz przykład w temacie Pomocy. Nie zaznaczaj nagłówków wierszy ani kolumn.

Wybieranie przykładu z Pomocy

Wybieranie przykładu z Pomocy
  1. Naciśnij klawisze CTRL+C.
  2. W arkuszu zaznacz komórkę A1 i naciśnij klawisze CTRL+V.
  3. Aby przełączyć się między wyświetlaniem wyników i wyświetlaniem formuł zwracających te wyniki, naciśnij klawisze CTRL+` (akcent słaby) albo wskaż polecenie Inspekcja formuł w menu Narzędzia, a następnie kliknij polecenie Tryb inspekcji formuł.
 
1
2
3
4
A
Dane
15000
9000
-8000
Formuła Opis (wynik)
=A2-A3 Odejmuje liczbę 9000 od liczby 15000 (6000)
=SUMA(A2:A4) Dodaje wszystkie liczby z listy, łącznie z liczbami ujemnymi (16000)

 Uwaga   Dodawanie liczb ujemnych stanowi to samo, co odejmowanie.

Szczegóły funkcji

SUMA

 
 
Dotyczy:
Excel 2003