Számok kivonása

Az =10-5 beírására a cellában megjelenik az eredmény, vagyis 5.

Munkalappélda

A példa könnyebben megérthető, ha üres munkalapra másoljuk.

MegjelenítésHogyan?

  1. Hozzunk létre egy üres munkafüzetet vagy munkalapot.
  2. Jelöljük ki a példát a súgótémakörben. A sor- és oszlopazonosítókat ne vegyük bele a kijelölésbe.

Példa kijelölése a súgóban

Példa kijelölése a súgóban
  1. Nyomjuk meg a CTRL+C billentyűket.
  2. A munkalapon jelöljük ki az A1 cellát, és nyomjuk meg a CTRL+V billentyűket.
  3. Az eredmények és az azt létrehozó képletek megjelenítése közötti váltáshoz használjuk a CTRL+` (aposztróf) billentyűkombinációt, vagy válasszuk az Eszközök menün a Képletvizsgálat, majd a Képletvizsgálat üzemmód parancsot.
 
1
2
3
4
A
Adatok
15000
9000
-8000
Képlet Leírás (eredmény)
=A2-A3 A legfelső számból a középső kivonása (6000)
=SZUM(A2:A4) Az összes szám összeadás, beleértve a negatív számot is (16000)

 Megjegyzés:   Negatív szám hozzáadása kivonást jelent.

Függvények ismertetése

SZUM

 
 
Hatókör:
Excel 2003