Página 2 de 19ANT.SIG.

Funciones estadísticas de Excel

Hoja de cálculo de Excel y datos numéricos juntos

Utilizar Excel para administrar datos estadísticos.

Para continuar leyendo esta lección por su cuenta, haga clic en Siguiente.


Nota     No confunda funciones y fórmulas: una función es sólo el nombre, por ejemplo, DESVEST o TENDENCIA. Una fórmula es una función en acción, argumentos incluidos, por ejemplo, =PROMEDIO(A1:A33).

Página 2 de 19ANT.SIG.