Cartas navideñas de felicitación más animadas con Office XP

Ya es Navidad un año más y usted quizás se esté preguntando dónde va a encontrar tiempo para enviar las tarjetas de Navidad. No tema, este año Microsoft Office XP puede ayudarle a crear y enviar una carta de felicitación en muy poco tiempo y desde su propio hogar. Evite parte de las prisas navideñas gracias a Office XP, manténgase en contacto con esas personas especiales y pase más tiempo con su familia y amigos.

Las siguientes sugerencias le guiarán por los pasos necesarios para utilizar Office XP con el fin de enviar una carta creativa, divertida y festiva como la que aparece a continuación más rápido de lo que tarda en decir "Feliz Año Nuevo”.

Carta navideña de felicitación.

Salte los pasos previos del proceso con una plantilla navideña diseñada previamente

Necesita escribir una carta, así que comience con Microsoft Word 2002. Para ayudarle a saltar los pasos previos de este trabajo, Microsoft ha reunido plantillas relacionadas con la Navidad. Elija una en el sitio Web de plantillas de Microsoft Office, que contiene cientos de plantillas ajustadas a sus necesidades.

Para descargar una plantilla del sitio de plantillas
  1. En Word, en el menú Ver, haga clic en Panel de tareas. Cuando éste se abra, haga clic en Ayuda en Microsoft Office Online o visite la página Plantillas siguiendo el vínculo de esta página. (Si no lo ha visitado antes, quizás necesite aceptar los términos y condiciones del sitio para obtener acceso a su contenido.)

    Panel de tareas con vínculo a Plantillas
  2. En el sitio Web Plantillas de Office, haga clic en Navidad, situado bajo el encabezado Tarjetas.
  3. Mientras busca entre las plantillas de contenido navideño, puede obtener una vista previa de las que le parezcan adecuadas si hace clic en el título. Cuando encuentre la que mejor se ajusta a sus necesidades y a su gusto, haga clic en Editar en Microsoft Word para abrir el documento de modo que lo pueda modificar y agregar su propio texto.

    Plantilla en Word.
  4. Para guardar el documento en el equipo, haga clic en el menú Archivo y, a continuación, en Guardar como. Escriba un nombre de archivo para el documento y haga clic en Guardar. Asegúrese de anotar la ubicación en la que guarda el documento para poder utilizarlo en otras ocasiones.
  5. Puede personalizar aún más la carta si le agrega bordes a la plantilla. En el menú Formato, haga clic en Bordes y sombreado. En la ficha Borde de página, haga clic en el menú desplegable Arte y, a continuación, seleccione el estilo de borde deseado y haga clic en Aceptar.

    Agregar cuadro de bordes.
  6. Carta con borde.
  7. Agregue el contenido de la carta y recuerde guardar los cambios cuando haya finalizado. Para obtener un aspecto más actual, intente aplicar formato de varias columnas al contenido. En el menú Formato, haga clic en Columnas o en el botón Columnas de la barra de herramientas.

Personalice la carta con efectos visuales festivos

Después de haber escrito la carta en Word, utilice su creatividad y agregue animación navideña mediante gráficos. Además de las imágenes prediseñadas incluidas en Office, Microsoft ofrece recursos en Clip Art and Media, un sitio de primera para encontrar gráficos y fotografías profesionales libres de regalías, así como otros elementos visuales y clips de sonido para mejorar los proyectos.

Para descargar diseños desde Clip Art and Media
  1. Visite Clip Art and Media siguiendo los vínculos de este sitio. Escriba una palabra o frase clave en el cuadro Buscar y, a continuación, haga clic en Ir.
  2. Elija una imagen. Haga clic en ella para abrir una ventana de vista previa. Ésta permite ver la imagen más detalladamente, así como acotar la búsqueda para encontrar elementos similares. Haga clic en el botón Descargar (pequeña flecha roja situada debajo de cada imagen) y siga las instrucciones para realizar la descarga. Cuando haya finalizado, se abrirá automáticamente la Galería multimedia de Microsoft para mostrar la imagen descargada.

    Vista previa de la Galería de imágenes.
  3. Para insertar la imagen en la carta, arrástrela desde la Galería multimedia de Microsoft a dicha carta.

    Imagen navideña insertada en un documento.

Otra herramienta de gran utilidad para insertar imágenes prediseñadas es el Panel de tareas Imágenes prediseñadas. Para obtener más información acerca de las imágenes prediseñadas, consulte Buscar más clips en línea.

Póngale la guinda gracias a la personalización

Ahora se puede personalizar la carta mediante el Asistente para combinar correspondencia de Word, que puede agregar los nombres de los contactos de Microsoft Outlook®. El nuevo panel de tareas Combinar correspondencia describe claramente y guía por los pasos del proceso sin salir del documento. Para obtener más información sobre Combinar correspondencia, consulte Introducción a los procedimientos simplificados de combinación de correspondencia en Word 2002 .

Panel de tareas Asistente para combinar correspondencia.

Para utilizar el Asistente para combinar correspondencia con el fin de agregar nombres de los contactos de Outlook
  1. En el menú Herramientas, elija Cartas y correspondencia y, a continuación, haga clic en Asistente para combinar correspondencia.
  2. En el panel de tareas Combinar correspondencia, seleccione Cartas y, a continuación, haga clic en Después: Inicie el documento en la parte inferior de ese panel de tareas.
  3. Seleccione Utilizar el documento actual y, a continuación, haga clic en Después: Seleccione los destinatarios.
  4. Seleccione Seleccionar de los contactos de Outlook y, a continuación, haga clic en Elegir la carpeta de contactos.
  5. Haga clic en la carpeta de contactos adecuada y, a continuación, en Aceptar. Elija los destinatarios de la carta mediante la selección del cuadro de texto y haga clic en Aceptar. Haga clic en Después: escriba la carta.
  6. Finalice la modificación de la carta y agregue la información del destinatario al hacer clic en el elemento que desea personalizar (por ejemplo, un bloque de direcciones o una línea de saludo), rellene la información que desee insertar en el cuadro de diálogo y haga clic en Aceptar. Por último, haga clic en Después: Obtenga una vista previa de las cartas.
  7. Puede obtener una vista previa de la carta de cada destinatario si lo desea. Si no, puede hacer clic en Después: Complete la combinación.
  8. Finalice el proceso mediante la impresión de las cartas personalizadas al hacer clic en Imprimir en el panel de tareas Combinar correspondencia.
  9. Recuerde guardar la carta. A continuación, cierre el documento y prosiga con el siguiente paso de impresión de los sobres.

Reduzca la carga de trabajo al imprimir sus propios sobres y etiquetas de remite

Si sólo va a enviar una pocas cartas, Word facilita el proceso de impresión de sobres de uno en uno. Para envíos mayores, puede utilizar el Asistente para combinar correspondencia con el fin de imprimir los sobres mediante la información de dirección de los contactos de Outlook o de otro origen de datos, lo que le permite escribir la dirección e imprimir los sobres de una vez. Además, este Asistente puede ayudarle a agregar gráficos a los sobres o a imprimir sus propias etiquetas de remite.

Para imprimir sobres mediante los contactos de Microsoft Outlook
  1. Abra un documento en blanco en Word.
  2. En el menú Herramientas, elija Cartas y correspondencia y, a continuación, haga clic en Asistente para combinar correspondencia.
  3. En el panel de tareas Combinar correspondencia, en Seleccione el tipo de documento, seleccione Sobres y, a continuación, haga clic en Después: Inicie el documento.
  4. En Seleccione el documento inicial, seleccione Cambiar el diseño del documento.
  5. En Cambiar el diseño del documento, haga clic en Opciones para sobres. Elija el tamaño del sobre y las opciones de fuente de la dirección que desee y haga clic en Aceptar. Haga clic en Después: Seleccione los destinatarios.
  6. En Seleccionar destinatarios, haga clic en Seleccionar de los contactos de Outlook o busque una lista existente al hacer clic en Utilizar una lista existente y en Examinar.
  7. Haga clic en Elegir carpeta de contactos.
  8. En el cuadro de diálogo Seleccionar la carpeta Lista de contactos, haga clic en la lista de contactos que desee y, a continuación, haga clic en Aceptar. Todos los contactos de la carpeta aparecen en el cuadro de diálogo Destinatarios de combinar correspondencia.
  9. Seleccione los nombres que desee incluir y haga clic en Aceptar. Haga clic en Después: Diseñe el sobre.
  10. Coloque el cursor en el lugar en el que desea que aparezca el nombre y la dirección del destinatario en el sobre. Haga clic en Bloque de direcciones. Elija el formato para el nombre y la dirección. Haga clic en Después: Obtenga una vista previa de los sobres.
  11. Puede obtener una vista previa de todos los sobres para realizar cambios de formato adicionales o para eliminar destinatarios. Cuando haya finalizado, haga clic en Después: Complete la combinación.
  12. Si desea agregar notas personales, puede modificar sobre individuales. Haga clic en Editar sobres individuales.
  13. Cuando haya finalizado, haga clic en Imprimir. Seleccione Todo. Haga clic en Aceptar. Importante: asegúrese de seleccionar las opciones de impresión correctas para los sobres antes de hacer clic en Aceptar para proceder a la impresión.

 Nota   En el Asistente para combinar correspondencia, el remite se omite de forma predeterminada. Si desea imprimirlo en el sobre, agréguelo al documento del sobre en el Paso 4 ó 5.