Restar números

Escriba =10-5 en una celda para mostrar el resultado 5.

Ejemplo de hoja de cálculo

El ejemplo puede resultar más fácil si lo copia en una hoja de cálculo en blanco.

Mostrar¿Cómo?

  1. Cree un libro o una hoja de cálculo en blanco.
  2. Seleccione el ejemplo en el tema de Ayuda. No seleccione los encabezados de fila o de columna. 

Seleccionar un ejemplo de la Ayuda

Seleccionar un ejemplo de la Ayuda
  1. Presione CTRL+C.
  2. En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V.
  3. Para alternar entre ver los resultados y ver las fórmulas que devuelven los resultados, presione CTRL+` (acento grave) o, en el menú Herramientas, elija Auditoría de fórmulas y, a continuación, haga clic en Modo de auditoría de fórmulas.
 
1
2
3
4
A
Datos
15.000
9.000
-8.000
Fórmula Descripción (Resultado)
=A2-A3 Resta 9.000 de 15.000 (6.000)
=SUMA(A2:A4) Suma todos los números de la lista, incluidos los negativos (16.000)

 Nota   Sumar un número negativo equivale a restarlo.

Detalles de la función

SUMA

 
 
Corresponde a:
Excel 2003