Skip to search results
PRODUCT
Office.com results
Rearrange subdocuments within a master document
Article On the View menu, click Outline . If the subdocuments are collapsed, click Expand Subdocuments on the Outlining toolbar . If the subdocuments you want ...
Word 2003
Master documents: Lock or unlock a subdocument
Article A subdocument in a master document may be locked when somone else is working on it, or it may be set to open as read-only. On the View menu, click Outline...
Word 2003
Add page numbers to a master document or subdocuments
Article Do one of the following: Number pages consecutively for the entire master document On the View menu, click Print Layout . On the Insert menu, click Page N...
Word 2003
Print a master document
Article Printing a master document is a fast way to print all the subdocuments without opening them individually. On the View menu, click Outline . If the subdocum...
Word 2003
About master documents
Article A master document contains links to a set of related subdocuments. Use a master document to organize and maintain a long document by dividing it into small...
Word 2003
Troubleshoot master documents and subdocuments
Article Revising content I tracked changes in a subdocument, but I don't see revision marks. The subdocument might be collapsed. To view the subdocument, display the ma...
Word 2003
Delete a subdocument from a master document
Article On the View menu, click Outline . If the subdocuments are collapsed, click Expand Subdocuments on the Outlining toolbar . If the subdocuments you want ...
Word 2003
Rename a subdocument
Article On the View menu, click Outline . If the subdocuments are expanded, click Collapse Subdocuments on the Outlining toolbar . Press CTRL and click the hy...
Word 2003
Combine or split subdocuments
Article On the View menu, click Outline . If the subdocuments are collapsed, on the Outlining toolbar , click Expand Subdocuments . If the subdocuments you wan...
Word 2003
Convert a subdocument into part of the master document
Article On the View menu, click Outline . If the subdocuments are collapsed, click Expand Subdocuments on the Outlining toolbar . If the subdocument you want t...
Word 2003
Expand or collapse subdocuments
Article On the View menu, click Outline . On the Outlining toolbar , click Expand Subdocuments or Collapse Subdocuments .
Word 2003
Create a master document and subdocuments
Article To create a master document , you start with an outline and then you create new subdocuments or add existing documents to it. Decide on a location for your doc...
Word 2003
Open a subdocument from within a master document
Article On the View menu, click Outline . If the subdocuments are collapsed, click Expand Subdocuments on the Outlining toolbar . If a subdocument is locked (a...
Word 2003
Insert an existing Word document into a master document
Article Open the master document and click Outline on the View menu. If the subdocuments are collapsed, click Expand Subdocuments on the Outlining toolbar ....
Word 2003
Didn't find what you were looking for?Search all of Office.com