Herstellen einer Verknüpfung mit Daten in einem anderen Programm, um ein Diagramm zu erstellen

Microsoft Graph aktualisiert das Diagramm, wenn die Daten in der Quellanwendung geändert werden.

Wenn Sie eine Verknüpfung mit Daten in einem anderen Programm herstellen, werden alle bereits vorhandenen Daten aus der Microsoft Graph-Tabelle gelöscht.

  1. Markieren Sie in der Quellanwendung und dem Quelldokument die Daten, die Sie mit der Microsoft Graph-Tabelle verknüpfen möchten. Wenn Sie z. B. in einem Microsoft Excel-Arbeitsblatt arbeiten, markieren Sie einen Zellbereich.
  2. Klicken Sie im Menü Bearbeiten des betreffenden Programms auf Kopieren.
  3. Wechseln Sie zu Microsoft Graph, oder doppelklicken Sie auf das Microsoft Graph-Diagramm.
  4. Wechseln Sie zur Tabelle.

So wird's gemacht

  1. Klicken Sie im Menü Bearbeiten auf Verknüpfung einfügen und dann auf OK.