Zu Suchergebnissen wechseln
PRODUKT
Office.com-Ergebnisse
So entfernen Sie nachverfolgte Änderungen und Kommentare endgültig
Artikel Anwendbar unter Microsoft Office Word 2003 Microsoft Word 2002 Sie erhalten in einer E-Mail-Nachricht ein Dokument von einem Kollegen. Dieses Dokument möchten S...
Word 2003
Ändern eines Kommentars
Artikel Wenn die Kommentare auf dem Bildschirm nicht angezeigt werden, klicken Sie im Menü Ansicht auf Kommentare und Änderungen . Klicken Sie auf eine Textstelle in de...
Word 2003
Verfolgen von Änderungen während der Bearbeitung
Artikel Öffnen Sie das Dokument, das Sie überarbeiten möchten. Klicken Sie im Menü Extras auf Änderungen nachverfolgen . Wenn dieses Feature aktiviert ist, erscheinen d...
Word 2003
Problembehandlung bei Kommentaren, Überarbeitungen sowie verglichenen und zusammengeführten Dokumenten
Artikel Identifizieren von Bearbeitern Bei dem Versuch, den Namen des Bearbeiters anzuzeigen (im Menü Anzeigen oder in einer Sprechblase), wird ein unbekanntes Erkennun...
Word 2003
Hinzufügen oder Ändern des in Kommentaren verwendeten Namens
Artikel Führen Sie eine der folgenden Aktionen aus: Kommentare in Dokumenten Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Benutzerinformatione...
Word 2003
Ein- oder Ausblenden des Überarbeitungsfensters
Artikel Microsoft Word kann in einer Markiersprechblase nicht immer den vollständigen Text einer Überarbeitung oder eines Kommentars anzeigen. Verwenden Sie zum Anzeige...
Word 2003
Anzeigen des Bearbeitungsdatums und des Bearbeiternamens für Überarbeitungen und Kommentare
Artikel Wenn die Sprechblasen angezeigt werden, können Sie die Einfügemarke über der Sprechblase verweilen lassen, bis das Bearbeitungsdatum und der Name des Bearbeiter...
Word 2003
Hinzufügen oder Entfernen des Dokumentschutzes für Kommentare und Überarbeitungen
Artikel Führen Sie eine der folgenden Aktionen aus: Hinzufügen des Schutzes für Kommentare und Änderungen Klicken Sie im Menü Extras auf Dokument schützen . Aktivieren ...
Word 2003
Anzeigen von Markup in Word 2002
Artikel Wenn Sie die Markupfeatures in Microsoft Word 2002 verwenden, können Sie schnell sehen, wer in Ihrem Dokument Änderungen vorgenommen hat, da in Word die Überarb...
Word 2003
Drucken einer Liste von Änderungen, die am Dokument vorgenommen wurden
Artikel Öffnen Sie das Dokument, oder wechseln Sie zu dem Dokument, das Markierungen enthält. Klicken Sie im Menü Datei auf Drucken . Klicken Sie im Feld Drucken auf Än...
Word 2003
Ein- bzw. Ausblenden von Kommentaren oder Überarbeitungen
Artikel Zum schnellen Anzeigen von Überarbeitungen oder Kommentaren klicken Sie im Menü Ansicht auf Markup .  Hinweis    Wenn Sie im Menü Ansicht auf Markup klicken, we...
Word 2003
Informationen zum Speichern, Senden oder Bearbeiten eines Dokuments mit Überarbeitungen
Artikel Überarbeitungen können Informationen enthalten, die nicht für andere Benutzer bestimmt sind. Führen Sie eine der folgenden Aktionen aus: Erstellen dauerhafter Ü...
Word 2003
Löschen eines Kommentars
Artikel Um einen einzelnen Kommentar schnell zu löschen, klicken Sie mit der rechten Maustaste auf den Kommentar und dann auf Kommentar löschen . Löschen mehrerer Komme...
Word 2003
Informationen zum Anzeigen von Überarbeitungen und Kommentaren
Artikel Sie können alle markierten Änderungen in Ihrem Dokument oder nur bestimmte Arten von Änderungen anzeigen. Über das Menü Anzeigen können Sie z. B. Formatierungsä...
Word 2003
Einfügen eines Kommentars
Artikel Markieren Sie den Text oder das Element, zu dem Sie einen Kommentar hinzufügen möchten, oder klicken Sie am Ende des Textes. Klicken Sie im Menü Einfügen auf Ko...
Word 2003
Anzeigen von Änderungen oder Kommentaren nach Typ oder Bearbeiter
Artikel Blenden Sie die Symbolleiste Überarbeiten ein, wenn sie nicht sichtbar ist. Wie wird's gemacht? Klicken Sie mit der rechten Maustaste auf eine Symbolleiste. Kli...
Word 2003
Deaktivieren der Änderungsprotokollierung
Artikel Klicken Sie im Menü Extras auf Änderungen nachverfolgen . Wenn dieses Feature aktiviert ist, erscheinen die Buchstaben ÄND auf der Statusleiste im unteren Bilds...
Word 2003
Ändern der Darstellung von verfolgten Änderungen und Kommentaren
Artikel Führen Sie eine der folgenden Aktionen aus: Ändern der Größe oder der Darstellung von Sprechblasentext Die Größe von Sprechblasen text wird durch die in der For...
Word 2003
Drucken eines Dokuments mit angezeigten Überarbeitungsmarkierungen und Kommentaren
Artikel Wechseln Sie zur Seitenlayoutansicht . Zeigen Sie die Überarbeitungen und Kommentare so an, wie Sie im gedruckten Dokument erscheinen sollen. Wie wird's gemacht...
Word 2003
Haben Sie das Gesuchte nicht gefunden?Office.com vollständig durchsuchen