Přejít k výsledkům hledání
PRODUKT
Výsledky z webu Office.com
Zobrazení nebo tisk dokumentů aplikace Word bez aplikace Word
Článek Zobrazit vše Skrýt vše Platí pro: Microsoft Office Word 2003 Microsoft Word 2000 a 2002 Potřebujete poslat dokument aplikace Word někomu, kdo nemá aplikaci Word...
Word 2003
Pohyb v dokumentu
Článek Zobrazit vše Skrýt vše Část obsahu v tomto tématu nemusí platit pro některé jazyky. Proveďte některý z následujících kroků: Pohyb v dokumentu Pohyb v dokumentu ...
Word 2003
V dokumentu jsou zobrazeny neobvyklé znaky
Článek Zobrazit vše Skrýt vše V dokumentu mohou být zobrazeny editační značky, značky kontroly pravopisu, inteligentní značky (Inteligentní značky: Data rozpoznaná a o...
Word 2003
Zobrazení nebo skrytí posuvníků
Článek V nabídce Nástroje klepněte na příkaz Možnosti a pak na kartu Zobrazení . Ve skupinovém rámečku Zobrazit zaškrtněte políčka Vodorovný posuvník a Svislý posuvník...
Word 2003
Poradce při potížích se zobrazením dokumentů a možnostmi zobrazení
Článek Zobrazit vše Skrýt vše Část obsahu v tomto tématu nemusí platit pro některé jazyky. Mezi slovy na obrazovce jsou tečky Tečky mezi slovy představují mezery a neb...
Word 2003
Zobrazení nebo skrytí pravítek
Článek Zobrazit vše Skrýt vše Zobrazení nebo skrytí vodorovného pravítka Chcete-li podél horní části dokumentu aplikace Word zobrazit vodorovné pravítko, je nutné, aby...
Word 2003
Zobrazení modrého pozadí
Článek V nabídce Nástroje klepněte na příkaz Možnosti a potom na kartu Obecné . Zaškrtněte políčko Modrý papír, bílý text .
Word 2003
Zobrazení nebo skrytí formátovacích značek
Článek Zobrazit vše Skrýt vše Na panelu nástrojů (Panel nástrojů: Panel s tlačítky a jinými ovládacími prvky, pomocí nichž lze provádět příkazy. Chcete-li zobrazit urč...
Word 2003
Vypnutí podokna úloh při spuštění
Článek Pomocí tohoto postupu lze zabránit automatickému otevření okna úloh při spuštění aplikace Microsoft Office Word 2003. Zavřete všechny dokumenty a zprávy doplňku...
Word 2003
Výběr zobrazení dokumentu
Článek Proveďte některý z následujících kroků: V nabídce Zobrazit vyberte příkaz Normálně , Rozložení webové stránky , Rozložení při tisku , Osnova , Rozložení pro čte...
Word 2003
Změna výchozí měrné jednotky
Článek Zobrazit vše Skrýt vše Můžete nastavit výchozí měrnou jednotku (například centimetry nebo body (Bod: Měrná jednotka používaná k označení výšky tištěného znaku. ...
Word 2003
Porovnání dokumentů vedle sebe
Článek Zobrazit vše Skrýt vše Otevřete dokumenty, které chcete vzájemně porovnat. V nabídce Okno klepněte na příkaz Porovnat vedle sebe . Na panelu nástrojů (Panel nás...
Word 2003
Zvětšení a zmenšení zobrazení dokumentu
Článek Dokument si můžete "přiblížit", abyste ho viděli z větší blízkosti, nebo ho můžete "oddálit", abyste viděli větší část stránky ve zmenšené velikosti. Klepněte n...
Word 2003
Zobrazení dvou částí dokumentu současně
Článek Nastavte ukazatel myši na tlačítko pro rozdělení okna v horní části svislého posuvníku. Až se ukazatel změní na ukazatel pro změnu velikosti , přetáhněte příčku...
Word 2003
Uspořádání dokumentů aplikace Word na obrazovce
Článek Zobrazit vše Skrýt vše Dokumenty na obrazovce lze uspořádat směrem shora dolů následujícím způsobem: Pokud jsou dokumenty aplikace Microsoft Word, které chcete ...
Word 2003
Zobrazení nebo skrytí prázdného místa v zobrazení rozložení při tisku
Článek Zobrazit vše Skrýt vše V zobrazení rozložení při tisku (Zobrazení rozložení při tisku: Zobrazení dokumentu nebo jiného objektu v podobě, v jaké bude vytištěn. P...
Word 2003
Druhy podtržení v dokumentu a jejich význam
Článek Zobrazit vše Skrýt vše Jestliže je text na obrazovce podtržen, aniž byste použili formátování pomocí podtržení, zobrazuje se podtržení z následujících příčin: Č...
Word 2003
Nenašli jste co jste hledali?Prohledat celý web Office.com